2G et Nissan Connect bientôt désactivé

Modifications de VÉ, applications web et mobile, accessoires, EVSE, optimisation de la distance, tout est ici!

Modérateurs : StefLevert79, rpm92109, Didier Ernotte, Martin AVEQ

Répondre
edi_veder
Nouveau membre
Nouveau membre
Messages : 11
Enregistré le : dim. mai 27, 2018 4:04 am

2G et Nissan Connect bientôt désactivé

Message par edi_veder » mer. févr. 27, 2019 12:46 pm

Bonjour

Je suis conscient que je vais à la pêche mais....

Est-ce qu'il y a un moyen d'alimenter et d'activer par une intervention manuel le chauffage de l'habitacle et qu'elle puise son énergie à partir de la batterie 400V ?

Commencons par cela si vous le voulez bien... Rien de trop compliqué

Est-ce qu'il y a un simple circuit à alimenter qui permet cela? Et à partir de où doit-on l'alimenter???

Merci

Avatar du membre
Pierre Gervais
Membre Expert
Membre Expert
Messages : 2170
Enregistré le : dim. janv. 18, 2015 10:41 am

Re: 2G et Nissan Connect bientôt désactivé

Message par Pierre Gervais » mer. févr. 27, 2019 1:47 pm

Pourriez-vous préciser "intervention manuelle" ?

Programmation ?

Mettre la voiture en chauffage sur le mode "Ready" ? ......sur le mode "Accessoires" ?

Installer un interrupteur et pouvoir chauffer sans aucun mode ?

...et je comprends aussi Sans que la voiture ne soit branchée ?

edi_veder
Nouveau membre
Nouveau membre
Messages : 11
Enregistré le : dim. mai 27, 2018 4:04 am

Re: 2G et Nissan Connect bientôt désactivé

Message par edi_veder » mer. févr. 27, 2019 9:09 pm

Comme je dis je ne sais pas exactement ce que je cherche, mais à titre d'exemple si il y a un moyen d'alimenter un circuit en 12V qui active la climatisation...

Ou encore est-ce que l'on peut activer directement par le obd-ii

Pour la télémétrie ca resterait à figurer mais des possibilités existent

karasmo
Nouveau membre
Nouveau membre
Messages : 2
Enregistré le : sam. juil. 13, 2019 9:43 am

Re: 2G et Nissan Connect bientôt désactivé

Message par karasmo » sam. juil. 13, 2019 9:46 am

Bonjour, Depuis une semaine je ne peux plus utiliser le régulateur/limiteur de vitesse, il ne s'active pas. Lorsque j'appuie sur le bouton au volant j'ai bien l'affichage qui apparaît sur le tableau de bord, mais je ne peux pas l'activer avec le bouton "set". De plus j'ai constaté que je n'avais plus les flèches qui indiquent de changer de rapport. est-ce lié ? Quelqu'un a t-il déjà eu ce problème ?
Modifié en dernier par karasmo le sam. juil. 13, 2019 2:31 pm, modifié 1 fois.

Avatar du membre
Yvente
Membre Expert
Membre Expert
Messages : 2020
Enregistré le : sam. sept. 16, 2017 12:31 pm

Re: 2G et Nissan Connect bientôt désactivé

Message par Yvente » sam. juil. 13, 2019 10:39 am

karasmo a écrit :
sam. juil. 13, 2019 9:46 am
De plus j'ai constaté que je n'avais plus les flèches qui indiquent de changer de rapport. est-ce lié ? Quelqu'un a t-il déjà eu ce problème ?
C'est très normal, dans un véhicule électrique il n'y a pas de rapports de transmission.

:super:
Nissan Leaf 2014 SL Premium powered by Hydro-Québec. En route vers les 300 000 km.
Kia Soul 2019 EV Luxury comme 2ième VÉ dans la cour (en attendant la Tesla).

Avatar du membre
Didier Ernotte
Modérateur
Modérateur
Messages : 503
Enregistré le : mar. mai 13, 2014 7:23 pm

Re: 2G et Nissan Connect bientôt désactivé

Message par Didier Ernotte » sam. juil. 13, 2019 3:34 pm

il n'y a pas "des" rapports de transmission, il y en a un seul...:-)
Sinon je n'ai jamais entendu parler de problème de ce type sur la Leaf. De quelle Leaf (génération) parle-t-on ?
Leaf 2014 SV
C-Max Energi 2013 SEL
Borne EVDuty 240V / 30A
Directeur Regional pour la région de Montréal de l' Image

Avatar du membre
Pierre Gervais
Membre Expert
Membre Expert
Messages : 2170
Enregistré le : dim. janv. 18, 2015 10:41 am

Re: 2G et Nissan Connect bientôt désactivé

Message par Pierre Gervais » dim. juil. 14, 2019 3:35 pm

SVP m'informer où elle peut être vue en MP.

Répondre

Retourner vers « Trucs et Astuces pour VÉ »