Encore un problème d'essuie-glaces... :/

Vous désirez posséder une Bolt et voulez échanger avec d'autres propriétaires, ou désirez obtenir plus d'information? C'est ici que ça se passe!

Modérateurs : StefLevert79, rpm92109, Didier Ernotte, Martin AVEQ

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Encore un problème d'essuie-glaces... :/

Message par boug » lun. août 13, 2018 3:33 pm

Depuis le remplacement des moteurs d'essuie-glaces, j'ai un nouveau problème sur celui du côté conducteur:

Lors de pluies abondantes et également sur autoroute seulement semble-t-il, l'essuie-glace interrompt sa course souvent à environ le 3/4 de son cycle normal.

Ça donne quelques chose comme: Quelques coups avec cette position:


Puis quelques coups avec la position normale:



On peut voir un peu les mouvements interrompus sur ce petits extrait:
(Notez la position d'arrêt normale à la fin de la vidéo)

Je suis aller chez Bourgeois aujourd'hui et il semble que je suis le seul avec ce problème. Le problème ne s'est pas manifesté au garage, donc ils ne peuvent rien pour moi à ce moment ci.
Je suis curieux de savoir si je suis vraiment le seul avec ce problème...

Avatar du membre
Fire
Membre Elite
Membre Elite
Messages : 1179
Enregistré le : lun. févr. 23, 2015 10:04 pm
Localisation : Quebec
Contact :

Re: Encore un problème d'essuie-glaces... :/

Message par Fire » lun. août 13, 2018 3:41 pm

J'ai pogné ça une fois.. J'en ai pas fait de cas j'ai pesé sur mist pis ça repris sa place originale...
No matter what, je trouve que c'est whipers là c'est un drôle de système quand on démanche pour regarder cela... C'est des drôle de pivots...
FIRE
Bolt EV LT 2017 rouge
Smart ED 2014 rouge (ma femme)
mon site web : www.fireledestructeur.com

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: Encore un problème d'essuie-glaces... :/

Message par boug » lun. août 13, 2018 6:26 pm

J'ai peur qu'ils ne fonctionnent pas bien cet hiver, s'ils ont déjà de la misère à compléter un cycle avec de la pluie...

Je vais essayer de prendre une meilleure vidéo la prochaine fois pour que Bourgeois puisse faire un suivi avec les ingénieurs de GM.

M4th
Débutant
Débutant
Messages : 33
Enregistré le : mar. avr. 17, 2018 12:35 am

Re: Encore un problème d'essuie-glaces... :/

Message par M4th » mer. août 15, 2018 12:10 am

Leur système semble...bizarre.

J'ai aussi fais changer les moteurs et je ne vois aucune différence.
Je peux toujours bouger l'essuie glace à la main, et facilement !!!

C'est inquiétant pour la sécurité de tous...

PLambert
Membre espoir montant
Membre espoir montant
Messages : 80
Enregistré le : ven. avr. 01, 2016 8:42 pm

Re: Encore un problème d'essuie-glaces... :/

Message par PLambert » dim. août 19, 2018 12:04 pm

Moi aussi il est un peu plus haut qu'avant, mais ce n'est vraiment pas pareil que toi. Je crois que c'est mieux dans mon cas.
Avant, j'avais l'impression qu'il descendait trop bas et qu'il sortait de la "vitre", donc que ça pouvait endommager le caoutchouc de l'essui-glace.
Par contre, ça lui arrive d'arrêter, à la même place que toi, lorsque j'arrête les essuis-glace. Je le repars un coup et il se replace correctement.
Je suis d'accord avec vous, c'est un système douteux...

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: Encore un problème d'essuie-glaces... :/

Message par boug » mer. sept. 19, 2018 2:38 pm

Je viens d'avoir un appel de Bourgeois et ils vont me le remplacer à nouveau. Je crois que je suis leur seul client avec ce problème en particulier.

Ils sont réactifs en tout cas, c'est tout à leur honneur.

Voici la nouvelle vidéo que je leur avait envoyé un peu plus tôt où on voit mieux le phénomène se produire...

Yvente
Membre Expert
Membre Expert
Messages : 2847
Enregistré le : sam. sept. 16, 2017 12:31 pm

Re: Encore un problème d'essuie-glaces... :/

Message par Yvente » mer. sept. 19, 2018 5:14 pm

Ton Rain-X fonctionne à merveille dans la vitre. Pas besoin de wiper
Nissan Leaf 2014 SL Premium powered by Hydro-Québec. En route vers les 300 000 km.
Kia Soul 2019 EV Luxury comme 2ième VÉ dans la cour (en attendant la Tesla).

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: Encore un problème d'essuie-glaces... :/

Message par boug » jeu. sept. 20, 2018 9:37 am

Quote to: Yvente


Ton Rain-X fonctionne à merveille dans la vitre. Pas besoin de wiper

Aquapel...

M4th
Débutant
Débutant
Messages : 33
Enregistré le : mar. avr. 17, 2018 12:35 am

Re: Encore un problème d'essuie-glaces... :/

Message par M4th » dim. sept. 23, 2018 11:46 pm

Aquapel,
Vraiment le meilleur, avec l'angle de la vitre de la Bolt, même pas besoin d'essuie glace.
Rain-x est bon, mais me l'égale pas à long terme.

En ce qui concerne le rappel, pour les essuie glace, c'est une vrai joke.
J'y suis aussi allé, aucune différence. Sur le coups, j'ai ris, mais au final, pourquoi avez vous fait un rappel, si ce n'est que pour rien changer ?

Sérieusement, ou est le problème, pour pouvoir bien configurer les essuie glace de la Chevrolet Bolt ?

Il y a quelque chose que je ne comprends pas, il faudrait peut-être demander à des élève de maternelle des idées !

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: Encore un problème d'essuie-glaces... :/

Message par boug » lun. sept. 24, 2018 8:39 pm

Dans mon cas et pour plusieurs autres, c'était un problème d'essuie-glaces du côté passager qui arrêtaient complètement lorsqu'il faisait très froid. Le changement par de nouveaux moteurs améliorés a été la solution préconisée par GM.

Dans mon cas, qui semble unique, le nouvel essuie-glace côté conducteur a l'étrange comportement que vous pouvez voir dans la vidéo. On m'a offert de le remplacer une deuxième fois.

Pour ce qui est de la situation initiale, nous verrons cette hiver si le problème est définitivement réglé.

Répondre

Retourner vers « Forum Chevrolet Bolt »