J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Vous désirez posséder une Bolt et voulez échanger avec d'autres propriétaires, ou désirez obtenir plus d'information? C'est ici que ça se passe!

Modérateurs : StefLevert79, rpm92109, Didier Ernotte, Martin AVEQ

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par boug » sam. nov. 30, 2019 4:57 pm

Aujourd'hui je prends ma Bolt et je vois que l'autonomie est de 117 Km pour une batterie chargée à 88% (Hilltop reserve). 8/

Habituellement, j'ai quelque chose d'en les environs de 230-260 km (à 88% de charge).

J'étais très intrigué et j'ai pensé que c'est un bogue de l'afficheur puisque mes habitudes de conduite et/ou de chauffage n'ont pas changés. La température extérieur est comme le reste de la semaine environ -3 -4 degré.

Je suis parti faire des commissions (27,5 km) et j'ai vu l'indicateur de charge baisser à une vitesse jamais vu:
de 88% à environ 65% de charge pour 27,5km!! 8|

Je jetais un oeil sur ma consommation instantanée en kw et elle me semblait normale.

Je n'ai pas vu ce genre de problème passer pour la Bolt sur les forums. C'est arrivé à quelqu'un d'autre ici?

Demain, je dois faire Montréal-Trois-Rivières et à ce rythme, je ne me rends pas avec une pleine charge... :(

Je ferai un suivi à mon retour.

Avatar du membre
Stéphane Bourque
Membre assidu
Membre assidu
Messages : 618
Enregistré le : jeu. déc. 17, 2015 8:55 am

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par Stéphane Bourque » sam. nov. 30, 2019 6:06 pm

J'ai plus l'impression que c'est une bulle au cerveau de l'ordinateur de bord plutôt que d'une dégradation soudaine de la batterie. Sa cousine la Spark m'a déjà fait un coup du même genre (problème corrigé par une correction au niveau de la programmation).

J'y ferais une recharge complète pour ensuite aller faire une petite balade histoire de voir comment elle se comporte.

Se pourrait-il que le véhicule soit resté allumé avec le chauffage en fonction ce qui fait que vous avez dépensé beaucoup d'énergie sans faire de kilométrage d'où le calcul d'une autonomie réduite? (je ne parle pas ici de préchauffage).

boug a écrit :
sam. nov. 30, 2019 4:57 pm
Aujourd'hui je prends ma Bolt et je vois que l'autonomie est de 117 Km pour une batterie chargée à 88% (Hilltop reserve). 8/

Habituellement, j'ai quelque chose d'en les environs de 230-260 km (à 88% de charge).

J'étais très intrigué et j'ai pensé que c'est un bogue de l'afficheur puisque mes habitudes de conduite et/ou de chauffage n'ont pas changés. La température extérieur est comme le reste de la semaine environ -3 -4 degré.

Je suis parti faire des commissions (27,5 km) et j'ai vu l'indicateur de charge baisser à une vitesse jamais vu:
de 88% à environ 65% de charge pour 27,5km!! 8|

Je jetais un oeil sur ma consommation instantanée en kw et elle me semblait normale.

Je n'ai pas vu ce genre de problème passer pour la Bolt sur les forums. C'est arrivé à quelqu'un d'autre ici?

Demain, je dois faire Montréal-Trois-Rivières et à ce rythme, je ne me rends pas avec une pleine charge... :(

Je ferai un suivi à mon retour.
Montérégie
Spark EV 2015

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par boug » sam. nov. 30, 2019 6:56 pm

Je ne pense pas, car l'afficheur indiquait un pourcentage relativement faible de la consommation du chauffage et pré-chauffage par rapport à la consommation totale.

Je vais pouvoir faire un test en temps réel demain. Je part full à 100% pour Trois-Rivières et vais voir si je dois recharger avant d'arriver à destination.

En principe je suis capable de faire l'aller-retour presque au complet, mais là je vais me considérer chanceux si je fais l'aller simple sans recharger... :(

Avatar du membre
asakha
Membre régulier
Membre régulier
Messages : 276
Enregistré le : jeu. août 16, 2018 1:01 pm

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par asakha » dim. déc. 01, 2019 8:40 am

Une cellule de batterie qui a flanchée ?
Nissan Leaf SV 2014, achetée en avril 2014, 200 000km, maintenant avec 62kWh de batterie !
Chevrolet Bolt 2019, achetée en novembre 2019.

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par boug » dim. déc. 01, 2019 10:39 am

asakha a écrit :
dim. déc. 01, 2019 8:40 am
Une cellule de batterie qui a flanchée ?
J'ai vérifié avec torque pro. J'ai une cellule sur 96 qui est plus basse que les autres, mais je ne crois pas que je pourrais perdre environ 50 % de l'autonomie avec ça.

Étrangement, Torque pro estime la capacité du pack à 57,6 KWh... Rien à comprendre.

Je fais mon aller-retour à Trois-Rivières aujourd'hui et je vais voir si la perte de capacité est réelle ou si c'est une erreur logiciel.

Présentement, la batterie à chargée toute la nuit, elle est full et l'auto indique une autonomie de 145km... :|

Avatar du membre
dborn
Membre régulier
Membre régulier
Messages : 370
Enregistré le : mer. juin 05, 2019 8:14 am

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par dborn » dim. déc. 01, 2019 12:57 pm

145km pour 60KWh ça donne plus de 41KWh/100km, c'est sûr que ça paraitrait sur l'indicateur de consommation instantanée.

Moi hier, j'ai chargé à 85% et ça me donnait quelque chose comme 302km sur le GOM (sans chauffage).
Dans ma journée, j'ai fait 84km et la charge a fini à 57% donc 85%-57% = 28%*60KWh = 16.8KWh pour 84km, donc 20KWh/100km. Ce qui fait du sens car j'ai fait des courtes distances, sans conditionnement et environ 7-8 trajets avec de la ville, de l'autoroute, du chauffage à 20C et le volant et sièges chauffants automatiques.

Ce matin j'ai fait 2 trajets de 15km sur boulevards et je me suis ramassé à 50% de charge, donc 7% pour 30km, environ 14KWh/100km.

Disons que ta consommation tournerait autour de 20KWh/100km, ça te donnerait une capacité de 29KWh, ouais c'est pas mal la moitié.

Ta cellule plus basse que les autres l'était de combien?
Peut-être que l'ordinateur voudrait protéger la cellule en limitant l'énergie dépensée? aucune indication sur le tableau de bord au sujet d'un problème?
boug a écrit :
sam. nov. 30, 2019 4:57 pm
Je suis parti faire des commissions (27,5 km) et j'ai vu l'indicateur de charge baisser à une vitesse jamais vu:
de 88% à environ 65% de charge pour 27,5km!! 8|
Ça donne 50.2KWh/100km! ça serait clairement cet incident qui aurait causé ton GOM très pessimiste.

En tout cas, espérons une bulle au cerveau de l'ordi et que les choses se seront replacées aujourd'hui. Quelle année la Bolt (pas 2019: Hilltop Reserve), combien de km au compteur?

Bonne chance!
Daniel
P.S. la bonne nouvelle dans tout ça, s'il y en a une, c'est que si vraiment ta batterie a une dégradation de 50%, tu en auras une toute neuve pour la remplacer!
Chevrolet Bolt LT 2019
Mazda Miata 1992
Mme: Toyota Prius C 2015
Borne Global EV One
Membre or de l'AVEQ

boug
Membre régulier
Membre régulier
Messages : 294
Enregistré le : mar. juin 03, 2014 3:04 pm

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par boug » dim. déc. 01, 2019 7:52 pm

Bolt 2017 49500 km.

J'arrive de 3-rivières et je n'ai pas vraiment pu me rendre sans recharger en chemin, en tout cas c'était trop risqué, car à un certain moment, mon GPS me donnait 45 km à faire alors que mon autonomie restante était de 46Km. :(

Je suis parti de Montréal à 100% avec une autonomie prévue de 145km (d'habitude j'ai environ 260-280)...

Je suis arrêté charger à Yamachiche avec 41 km d'autonomie restante pour 111.6 km parcourus et 24.6 kwh utilisés (quelque chose comme 22kwh/100km... semble normal côté consommation) cependant: 28% de batterie restante. Si je fais le calcul, ça donne une capacité de batterie d'environ 34kwh! 8|
Dire que généralement avec cette température, je suis normalement encore capable de me rendre à Québec sans recharger... :triste1:

De retour à la maison, après une autre loooooongue recharge, il me restait selon torque pro 15,3% de batterie et toutes les cellules (sauf une) étaient à 3,6V (la cellule qui semble défectueuse était à 3,4V).

Je suis dû pour une visite chez le concessionnaire!! :faché:

Avatar du membre
Stéphane Bourque
Membre assidu
Membre assidu
Messages : 618
Enregistré le : jeu. déc. 17, 2015 8:55 am

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par Stéphane Bourque » dim. déc. 01, 2019 8:58 pm

Aucun doute, il y a quelque chose d'anormal qui cloche. Je suis curieux de savoir c'est quoi le problème. Bonne chance.
boug a écrit :
dim. déc. 01, 2019 7:52 pm
Bolt 2017 49500 km.

J'arrive de 3-rivières et je n'ai pas vraiment pu me rendre sans recharger en chemin, en tout cas c'était trop risqué, car à un certain moment, mon GPS me donnait 45 km à faire alors que mon autonomie restante était de 46Km. :(

Je suis parti de Montréal à 100% avec une autonomie prévue de 145km (d'habitude j'ai environ 260-280)...

Je suis arrêté charger à Yamachiche avec 41 km d'autonomie restante pour 111.6 km parcourus et 24.6 kwh utilisés (quelque chose comme 22kwh/100km... semble normal côté consommation) cependant: 28% de batterie restante. Si je fais le calcul, ça donne une capacité de batterie d'environ 34kwh! 8|
Dire que généralement avec cette température, je suis normalement encore capable de me rendre à Québec sans recharger... :triste1:

De retour à la maison, après une autre loooooongue recharge, il me restait selon torque pro 15,3% de batterie et toutes les cellules (sauf une) étaient à 3,6V (la cellule qui semble défectueuse était à 3,4V).

Je suis dû pour une visite chez le concessionnaire!! :faché:
Montérégie
Spark EV 2015

Avatar du membre
GR
Membre Elite
Membre Elite
Messages : 2177
Enregistré le : sam. avr. 26, 2014 11:02 am

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par GR » dim. déc. 01, 2019 11:14 pm

Moi aussi je pencherais sur la cellule plus basse en tension que les autres qui cause problème au gestionnaire de la batterie car une batterie est une chaîne de cellules (on s'entend qu'il y des sections en parallèle combiné à celles en série) et que c'est bien connu, la force d'une chaîne se mesure à son maillon le plus faible...

Weberauto YThttps://youtu.be/ssU2mjiNi_Q
Chevrolet Volt 2019 (18,000 km)
Saturn SW2 2001 (remisée)
Passé récent
Chevrolet Volt 2013 /+181,000 km: fiston est le nouveau propriétaire
Chevrolet Spark EV 2014 port combo CCS
Chevrolet Volt 2012, ≤ 0.8L/100 km.
Accumule des e-km depuis 1er Juin 2012

Électrico
Membre régulier
Membre régulier
Messages : 334
Enregistré le : mer. mars 22, 2017 10:58 am

Re: J'ai perdu 50% de la capacité de ma batterie du jour au lendemain!!!

Message par Électrico » lun. déc. 02, 2019 2:20 pm

Ça ressemble au problème qui a été vécu par quelques dizaines de Bolt EV à ses débuts. Ceci a provoqué un rappel dont la mienne construite en août 17, même si je n'ai eu aucun symptôme de défectuosité. Appuyez sur votre bouton OnStar pour qu'ils fassent un diagnostique. Le technicien du concessionnaire pourra avoir une première lecture du problème avant même que vous ayez pris un rendez-vous.

Répondre

Retourner vers « Forum Chevrolet Bolt »