Pompe a Vacuum I-Miev

Vous possédez une iMiev, Outlander PHEV et voulez échanger avec d'autres propriétaires, ou désirez obtenir plus d'information? C'est ici que ça se passe!

Modérateurs : StefLevert79, rpm92109, Didier Ernotte, Martin AVEQ

Répondre
Ant
Membre établi
Membre établi
Messages : 165
Enregistré le : mer. juin 21, 2017 2:33 pm

Pompe a Vacuum I-Miev

Message par Ant » mar. déc. 04, 2018 4:20 pm

Bonjour,

Lorsque la Miev s'embraye en mode D et que je commence à avancer, j'entend toujours le bruit de la pompe a Vacuum pendant 2 a trois seconde. (on dirait un moteur électrique qui se lamente pendant quelque seconde). Ca refait souvent le même bruit lorsque je ralenti pour un Stop.

Ca a toujours été comme ca depuis que j'ai acheté mon véhicule. Par contre, depuis 2 jours, la pompe fait exactement le même bruit, mais vraiment PLUS FORT.

Pourtant, que ce soit a tres haute ou tres basse température, ca n'a jamais fait ce bruit la aussi fort..

Quelqu'un a deja eu ce.....problème ? Si c'est un problème bien entendu....

Merci

adam
Débutant
Débutant
Messages : 37
Enregistré le : jeu. nov. 26, 2015 2:05 pm

Re: Pompe a Vacuum I-Miev

Message par adam » mar. déc. 04, 2018 9:33 pm

Ma pompe a vacuum est morte il y a quelques mois. Je ne me rappelle pas si elle fessait plus de bruit qu'a la normale, mais si tu regarde dans la valise, et que tu enlève la plaque, tu pourra voir si elle semble se dégrader.

voir mon poste sur ce forum ici : http://menu-principal-forums-aveq.1097349.n5.nabble.com/probleme-frein-vacuum-pump-tp74436p96524.html

Tu pourra comparer les images avec ta pompe a vacuum et ainsi voir si elle a le meme problème.

Tu devra probablement la nettoyer, c'est relativement sale dans ce compartiment.

Répondre

Retourner vers « Forum Mitsubishi IMIEV, Outlander PHEV »