absence de chargement

Vous possédez une Volt et voulez échanger avec d'autres propriétaires, ou désirez obtenir plus d'information? C'est ici que ça se passe!

Modérateurs : StefLevert79, Didier Ernotte, rpm92109, Martin AVEQ

Répondre
Avatar du membre
Mario L.
Membre Elite
Membre Elite
Messages : 1229
Enregistré le : dim. déc. 22, 2013 8:55 am

Re: absence de chargement

Message par Mario L. » mar. juin 13, 2017 8:45 pm

Quelle borne ? Avez-vous essayé sur une autre borne ? Avec celle de 110V ?
Ça va déjà aider à cerner l'équipement en cause !

Alain
Membre espoir montant
Membre espoir montant
Messages : 68
Enregistré le : lun. déc. 30, 2013 7:16 am

Re: absence de chargement

Message par Alain » mer. juin 14, 2017 3:36 am

Bonjour,
J'ai eu un problème similaire il y a un an, le chargeur interne de la voiture a été remplacé sous garantie (Volt de novembre 2011).
J'avais le témoin lumineux de la voiture qui était en défaut orange et s'éteignait quelques instants après.
Cela peut être une idée, selon vos symptômes.

Fredvolt
Membre régulier
Membre régulier
Messages : 316
Enregistré le : ven. janv. 13, 2017 7:46 pm

Re: absence de chargement

Message par Fredvolt » mer. juin 14, 2017 1:38 pm

Trop peu d'information....
Y-At-il un voyant orange qui s'allume?
Est-ce qu'elle charge sur le 110?

Denis
Membre espoir montant
Membre espoir montant
Messages : 92
Enregistré le : dim. nov. 15, 2015 8:27 am

Re: absence de chargement

Message par Denis » dim. juil. 02, 2017 1:40 pm

Bonjour,

je viens d'avoir le même problème avec ma 2017: impossible de charger, autant sur le 120V avec la borne portative qu'avec la borne 240V. J'ai eu le même diagnostic: c'est le module de chargeur de l'auto qui est défectueux et sera remplacé sous garantie. En plus des messages "impossible de charger" sur le tableau de bord, les voyants de la batterie et du "check engine" sont allumés.

Attention, j'ai eu aussi le message au tableau de bord que l'économiseur de batterie entrait en fonction. Sous un mauvais conseil.., on m'a dit que je pouvais quand même rouler en mode "maintien" vu que c'est seulement la batterie 12V qui ne pouvait se charger: FAUX !!! La batterie 12V c'est elle qui contrôle l'ordinateur du véhicule et quand elle a été trop faible pour bien alimenter les circuits, le véhicule s'est mis en mode survie: message à l'écran de mettre la transmission à "Park" immédiatement et dès que c'est fait, elle s'est fermée totalement, plus rien ne fonctionnait, all dark, même impossible de la mettre au neutre pour la pousser... Remorquage inévitable, ce qui m'est arrivé...

Conseil : ne jamais aller au bout de la batterie 12V !
Nissan Leaf SV 2016
Bicyclette électrique Velec

Répondre

Retourner vers « Forum Chevrolet VOLT »