Page 1 sur 2

Probleme de recharge a domicile

Posté : sam. sept. 07, 2019 12:18 pm
par Alain-b737
Bonjour
Hier en entrant dans ma voiture je constate que la charge s'est arrêtée a enriron 60%
Je sors du véhicule debranche et rebranche le pistolet de charge (evduty) mais rien ne fonctionne et le véhicule ne se recharge toujours pas. Je vais voir le chargeur et constate que le voyant qui est toujours allumé est éteint. Comme j'ai un chargeur portatif je le debranche (de la prise genre secheuse) et le rebranche et voila que le chargeur reprend vie et depuis tout est normal. La voiture se recharge maintenant normalement. J'ai quand même peur que celà se reproduise. Est-ce arrivé a quelqu'un et avec vous trouvé la cause.
Jai un module fleetcarma branché au véhicule et je vois qu'à cette date il s'est passé des bizarreries. Le chargeur a essayé de recharger a plusieurs reprises sans succes.
Merci de votre aide...

Re: Probleme de recharge a domicile

Posté : lun. sept. 09, 2019 8:43 am
par AlainL
Juste une idée comme ça, un spike dans l'alimentation d'Hydro qui a fait sauter un disjoncteur dans la borne qui s'est resetté lors du débranchement?

Moi personnellement je me dis que tant que ça arrive qu'une seule fois, c'est pas un problème, si ça arrive une deuxième fois, on s'inquiète!

Re: Probleme de recharge a domicile

Posté : lun. sept. 09, 2019 3:47 pm
par Alain-b737
Est-ce que c'est un phénomène qui est arrivée a quelqu'un ou simple hypothese?

Re: Probleme de recharge a domicile

Posté : lun. sept. 09, 2019 3:54 pm
par Didier Ernotte
J’ai eu un problème similaire cet été pour la première fois depuis 5 ans j’ai une EVDuty qui marche Numéro 1 depuis 2014. Cet été j’ai constaté que la recharge s’est arrêtée avant le 100%. Le pistolet etait assez chaud. J’ai rebooté la borne en débranchant le fusible. J’ai laissé le tout refroidir, et c’est repartit sans plus poser de problème depuis. Pas d’autre explication...

Re: Probleme de recharge a domicile

Posté : mar. sept. 10, 2019 12:44 pm
par AlainL
Alain-b737 a écrit :
lun. sept. 09, 2019 3:47 pm
Est-ce que c'est un phénomène qui est arrivée a quelqu'un ou simple hypothese?
Dans mon cas, une simple hypothèse...

Re: Probleme de recharge a domicile

Posté : jeu. sept. 12, 2019 10:05 am
par Alain-b737
Merci à tous pour vos réponses...
Ca fait une semaine que ce problème est arrivé et depuis tout va bien. J'imagine que ce n'était finalement rien de serieux. Probablement une baisse de tension d'Hydro Québec ou qq chose du genre.
Voila et merci encore...

Re: Probleme de recharge a domicile

Posté : jeu. sept. 12, 2019 11:38 am
par AlainL
Alain-b737 a écrit :
jeu. sept. 12, 2019 10:05 am
Merci à tous pour vos réponses...
Ca fait une semaine que ce problème est arrivé et depuis tout va bien. J'imagine que ce n'était finalement rien de serieux. Probablement une baisse de tension d'Hydro Québec ou qq chose du genre.
Voila et merci encore...
Comme je disais, quand ça arrive une fois, on s'inquiète pas, c'est quand ça se re-produit, c'est là qu'on s'inquiète! (Évidemment ça ne s'applique pas à un accident face-à-face :hehe: :hehe: :hehe: )

Re: Probleme de recharge a domicile

Posté : jeu. sept. 12, 2019 3:10 pm
par Jef
Ça m'est arrivé cet été avec mes 2 bornes EVduty. Les 2 fois, le breaker avait sauté.

Re: Probleme de recharge a domicile

Posté : ven. sept. 20, 2019 10:22 am
par Alain-b737
Voici les détails.
Le probleme est réapparu apres une semaine...
Reponse rapide d'elmec. Mon électricien est venu et a constaté que le contacte d'une patte des de la prise femelle n'était pas bon raison pour laquelle la patte mâle correspondante avait légèrement chauffé. Je vais donc tout simplement remplacer la prise femelle et le tout devrait revenir ds l'ordre.

Re: Probleme de recharge a domicile

Posté : jeu. janv. 30, 2020 4:44 pm
par sebroy15
S'aurait été mon idée aussi de vous dire d'appeler chez ELMEC directement pour avoir des renseignements. De un ils ont peut-être déjà vu ce problème, sinon de deux ça leurs fait une banque de donnée et de trois c'est à eux de répondre à ça et de résoudre le problème(si c'est de leur coté bien sur).

Pour ma part je viens tout juste de les appeler et ils n'ont pas pu me répondre. J'ai ma borne depuis deux semaines, quand mon véhicule est en charge je peux percevoir un "hum", un petit buz venant du breaker dans le panneau électrique. On a essayé un autre breaker, meme chose. Il n'y a pas de chaleur extreme, l'ampérage est bon, ils m'ont dit de vérifier le voltage au breaker (208-240v) pour s'assurer que la borne fonctionne correctement. C'est un petit bruit qu'on peut entendre dans le calme plat de la nuit, disons comme un transfo d'encastré halogène. Rien d'extremement dérangeant, mais ni eux ni mon electricien ont déjà vu ça. Est ce que ça peut être une résonance entre les différents breakers et élements électriques branchés sur mon panneau?

Quelqu'un a déjà entendu parler de ça?