Batterie 12V qui se décharge :-(

Vous possédez une Focus, Fusion ou C-Max et voulez échanger avec d'autres propriétaires, ou désirez obtenir plus d'information? C'est ici que ça se passe!

Modérateurs : StefLevert79, rpm92109, Didier Ernotte, Martin AVEQ

Avatar du membre
atibert
Membre régulier
Membre régulier
Messages : 397
Enregistré le : jeu. sept. 24, 2015 3:11 am
Localisation : Notre-dame du mont-carmel

Re: Batterie 12V qui se décharge :-(

Message par atibert » ven. nov. 29, 2019 8:58 am

Fait attention , certains types de chargeurs intelligent ne veulent pas démarrer la recharge si la batterie est à plat . Il faut lui faire un petit boost de voltage avec des câbles pour faire remonter un petit peux le voltage pendant que le chargeur est branché , à ce moment là la recharge devrait démarrer .

Si ta batterie est à l'extérieur complètement à plat elle à probablement gelée et elle est sûrement scrap . Si vous n'utilisez pas la voiture à tous les jour il est fortement recommandé de brancher un petit chargeur intelligent en tout temps quand sous zéro . Vérifier le voltage de votre batterie chargeur débranché et si il et vraiment bas c'est que votre chargeur n'a pas décollé .

Ma focus passe la saison des pneus d'hiver branché ( dans mon garage chauffé ) sur son petit chargeur intelligent acheté chez batterie expert , je n'ai qu'à brancher le câble qui sort de la calandre . Elle est gâtée ma focus ! :malin1:
Focus électrique 2018 pour moi :super: et Spark eV 2016 pour madame :coeur:

evteck
Nouveau membre
Nouveau membre
Messages : 15
Enregistré le : mar. oct. 22, 2019 9:26 pm

Re: Batterie 12V qui se décharge :-(

Message par evteck » ven. nov. 29, 2019 11:07 am

Parfaitement d'accord avec les propos de atibert pour la recharge et le type de chargeur.

Luxi
Nouveau membre
Nouveau membre
Messages : 15
Enregistré le : lun. juil. 01, 2019 5:29 pm

Re: Batterie 12V qui se décharge :-(

Message par Luxi » ven. nov. 29, 2019 12:07 pm

La consommation à l’arrêt a été vérifiée. J'ai vérifié auprès du concessionnaire s'il y avait des mises à jour à faire... La conclusion est que la batterie qui a été changée il y a 1 an était défectueuse. Ils m'ont donc remplacé la batterie et là j'espère que tout va aller pour le mieux :-) ... ils ont aussi, à ma demande, fait un reset après avoir changé la batterie... ce qui n'avait pas été fait la 1ière fois !

Yvente
Membre Expert
Membre Expert
Messages : 2847
Enregistré le : sam. sept. 16, 2017 12:31 pm

Re: Batterie 12V qui se décharge :-(

Message par Yvente » ven. nov. 29, 2019 12:24 pm

Ce sont des choses qui arrivent .... même neuf ça peut être défectueux.
En souhaitant que c'était vraiment ça le problème 8-)
Nissan Leaf 2014 SL Premium powered by Hydro-Québec. En route vers les 300 000 km.
Kia Soul 2019 EV Luxury comme 2ième VÉ dans la cour (en attendant la Tesla).

TheThing
Nouveau membre
Nouveau membre
Messages : 11
Enregistré le : lun. oct. 15, 2018 12:36 pm

Re: Batterie 12V qui se décharge :-(

Message par TheThing » ven. déc. 20, 2019 2:11 am

Luxi a écrit :
jeu. nov. 28, 2019 10:18 pm
... et le garagiste ou j'ai fait changer la batterie veut me revoir demain, il a réussi à recharger ma batterie mais a remarqué qu'elle se décharge toute seule, et, après vérification, ça ne vient pas d'un circuit. Selon lui, c'est probablement une batterie défectueuse, ce qui lui semble très rare... À moins que ça soit la mise à jour du module ?????
Sans relier ce problème au mien (voitures complètement différentes), mon expérience pourrait vous donner des idées.
J'ai une Jaguar S-type 2000 et cette voiture est connue pour bouffer des batteries, qu'elle qu'en soit son utilisation. Des de marque, des génériques top-quality, des cheapos... Idée générale: des modules consomment du courant, même quand la voiture est au repos complet.

Tests habituels pour ces Jaguar: déconnecter physiquement la batterie et vérifier au cours du temps si elle se décharge "seule" (signe d'une batterie défectueuse) ou si elle conserve sa charge de façon normale (signe d'un problème en aval: module de charge et/ou conso d'un module quelconque). Ceci est une façon simple de vérifier qui est le coupable...
Dans mon cas, c'était un module arrière qui gérait les feux arrières et les clignotants (tout est toujours compliqué chez Jaguar...) qui tuait la batterie en quelques mois.

Répondre

Retourner vers « Forum Ford FOCUS et gamme ENERGI »